• uwpix •

UNTERWASSERFOTOGRAFIE
Aktuelle Zeit: Sa 23. Jun 2018, 11:26

Alle Zeiten sind UTC [ Sommerzeit ]




Ein neues Thema erstellen Auf das Thema antworten  [ 20 Beiträge ] 
Autor Nachricht
 Betreff des Beitrags: Basiseinstellungen Olympus OM-D E-M1
BeitragVerfasst: So 14. Feb 2016, 23:13 
Offline

Registriert: Mi 13. Jan 2016, 18:48
Beiträge: 31
Ich versuche mir eine Basiseinstellung auf Myset 1 zu legen. Welche Werte habt ihr als Grundeinstellung hinterlegt?
Schaut euch doch bitte mal meine Werte an. Irgendwas kompletter Müll?

Modus S, Verschlusszeit manuell, Blende Auto.
ISO 200
Verschlusszeit 1/125
Weißabgleich im UW Modus, alles neutral.
Bildmodus "Unterwasser".
Gesichtserkennung AUS.
ESP Messmethode.
FN1 Rad Belichtungszeit
Einzelbildmodus mit LF +RAW (also JPG und RAW gleichzeitig), Seitenverhältniss 4:3
Bildstabi: S-IS1 (alle Richtungen)
Autofokus: S-AF (je nach Motiv evtl auch C-AF?)
Näherungssensor für EVF ist aus
Blitz feuert immer, auch eingeklappt

Beim Blitz bin ich mir noch unsicher. Einfach mal mit der Einstellung "Aufhellblitz" versuchen, oder gleich auf volle Power stellen und mit der Ausrichtung spielen? Macht beim eingebauten Blitz einen heftigen Unterschied. Im Manuellen Modus ist der Blitz 20 fach einstellbar und die YS-03 reproduzieren die Blitzintensität des Standard Blitzes an der M-1...soweit die Theorie ;-)

Ausrüstung: E-M1 im Olympus Gehäuse/Port, M.Zuiko 12-50mm, 2 mal YS-03 Blitze von Sea&Sea mit TTL Lichtleiterkabel.


Nach oben
 Profil  
Mit Zitat antworten  
BeitragVerfasst: So 14. Feb 2016, 23:38 
Offline
Benutzeravatar

Registriert: Sa 27. Okt 2007, 15:10
Beiträge: 1781
Wohnort: Kölle
Ich würde nicht Modus S nehmen, sondern M. Und da Blende 18 oder 20. Das stelle ich zumindest bei mir so ein. Als Weißabgleich nehme ich 'bewölkt' (das habe ich mal bei einem Fotokurs so gelernt ;) ).

Gruss
Andrea

_________________
Olympus OM-D E-M5 im Nauticam-Gehäuse, Inon D2000w/ Über Wasser: Canon 5D MarkII + 7D - Canon 15-85 mm, 24-105 mm, 50 mm Makro, 100 mm Makro und weitere Spielzeuge.. ;-)

Webseite: http://www.andreaonline.de/ - Reise-/Foto-Blog: http://andreaontour.de/


Nach oben
 Profil  
Mit Zitat antworten  
BeitragVerfasst: Mo 15. Feb 2016, 08:36 
Offline

Registriert: Di 15. Jul 2008, 16:09
Beiträge: 274
Wohnort: Wien
Hi Piscis,

das hängt halt stark davon ab was Du hauptsächlich fotografierst....
Bei mir ist es Macro und WACF, diesmal auch das 12mm viel im Einsatz.

Hab eine 5er und bei mir wäre es:
A ( weil mir durch das Blitzen de Zeit sowieso egal ist und ich mit der Blende gestalten kann.
Manchmal auf ganz manuell,
F1 ist Fokus an / aus,
wenn ich Supermakros mache oder ev Großfisch bei schlechter Sicht fokussiere ich manuel vor, ist mir lieber...
Iso 200 ( auf dem Urlaub täglich auf hoch gewechselt, weil bei manchen Tieren hier darf man nicht blitzen )
Wei?abgleich Auto, da Du Raw machst ist es egal.
Solange Du nur blitzt ( Macro ) auch...
Daumenrad ist Blende
Zeigefingerrad + / - Korrektur


@ Andeline
Was fotografierst Du mit Blende 18 / 22 als Standart? Welches Objektiv?

LG,
Wolfgang

_________________
Nikon D500 im Hugy, 10 -17mm Tokina, 18 - 35mm Sigma F 1,8; 14er Sigma, 60mm Nikon AFS & D, 70 - 180mm Nikon Macro, 2x YS 250, und 2x Z 240, und , div Kompakte.....
Bilder in http://www.reefdesign.eu unter tauchen ;-)


Nach oben
 Profil  
Mit Zitat antworten  
BeitragVerfasst: Mo 15. Feb 2016, 10:49 
Offline

Registriert: Mi 13. Jan 2016, 18:48
Beiträge: 31
Danke euch beiden!

RAW nur weil es gleichzeitig mit JPG geht und ich so evtl. später noch nachbearbeiten kann. Allerdings möchte ich das möglichst wenig machen.
Wie schaut es bei euch mit dem AF aus?

Viele Grüße,
Jochen


Nach oben
 Profil  
Mit Zitat antworten  
BeitragVerfasst: Mo 15. Feb 2016, 17:38 
Offline
Benutzeravatar

Registriert: Sa 21. Jul 2007, 15:09
Beiträge: 99
Wohnort: Zürich
Hallo Jochen

Schau mal da: http://www.uwphotographyguide.com/olympus-omd-em1-best-underwater-settings

Ich habe meine Pen danach eingestellt.

Gruss
René

_________________
Aktuell: Oly OM-D E-M10mk2 im Nauticam Gehäuse und 2* Inon Z-240
Oly 12-50mm · 60mm macro · Nauticam WWL-1 · Nauticam CMC-2
Old: Oly PEN E-PL5 im Oly Gehäuse Oly 9-18mm · 14-42mm · Pana 8mm · 45mm macro
Very-Old: Nikon D80 · SEALUX CD80 · GV-150 · Dom&Makroport · Sea&Sea YS-250pro
Nikkor AF-S 60mm · Nikkor AF-S VR 105 mm · Tokina AT-X 12-24mm · Tokina AT-X 10-17mm


Nach oben
 Profil  
Mit Zitat antworten  
BeitragVerfasst: Di 16. Feb 2016, 20:34 
Offline

Registriert: Mi 13. Jan 2016, 18:48
Beiträge: 31
Sehr cool. Danke!


Nach oben
 Profil  
Mit Zitat antworten  
BeitragVerfasst: Di 16. Feb 2016, 22:32 
Offline
Benutzeravatar

Registriert: Sa 27. Okt 2007, 15:10
Beiträge: 1781
Wohnort: Kölle
Wolfgang, das ist bei Makro (u.a. mit dem 12-50 mm). Ich hatte allerdings anfangs auch bei normalen Fotos bei Blende 16 das Problem, dass bei einer Brennweite von über 40 mm ich einen kreisrunden scharfen Teil in der Mitte hatte und drumherum war alles unscharf (Beispielfoto dazu in einem anderen Thread, ich glaube, es ging um das 12-50 mm). Das war nicht normal, daher habe ich das Objektiv 12-50 mm nochmal gebraucht gekauft und auch einen zweiten Body. Mit der Austauschausrüstung habe ich das Problem nicht mehr.

Gruss
Andrea

_________________
Olympus OM-D E-M5 im Nauticam-Gehäuse, Inon D2000w/ Über Wasser: Canon 5D MarkII + 7D - Canon 15-85 mm, 24-105 mm, 50 mm Makro, 100 mm Makro und weitere Spielzeuge.. ;-)

Webseite: http://www.andreaonline.de/ - Reise-/Foto-Blog: http://andreaontour.de/


Nach oben
 Profil  
Mit Zitat antworten  
BeitragVerfasst: Mi 17. Feb 2016, 01:54 
Offline
uwpix team
Benutzeravatar

Registriert: Mi 18. Mai 2005, 19:02
Beiträge: 3126
Wohnort: Bad Homburg
Andiline hat geschrieben:
Ich würde nicht Modus S nehmen, sondern M. Und da Blende 18 oder 20. Das stelle ich zumindest bei mir so ein. Als Weißabgleich nehme ich 'bewölkt' (das habe ich mal bei einem Fotokurs so gelernt ;) ).

Gruss
Andrea

Hallo Anrdea,

warum blendest du so weit ab?
Da bist du doch bei dem Pixel Pitch der OM-D schon extrem weit in der Beugung und verlierst alle Details.

_________________
Gruss

Wahrmut

Diverse Canon EOS Kameras| UK-Germany | 2x Sea&Sea 110α - 2x Seacam Seaflash 250 Digital| 8-600mm Glas


Nach oben
 Profil  
Mit Zitat antworten  
BeitragVerfasst: Sa 20. Feb 2016, 11:36 
Offline
Benutzeravatar

Registriert: Sa 27. Okt 2007, 15:10
Beiträge: 1781
Wohnort: Kölle
Wahrmut, weil ich mit dieser Ausrüstung (gerade bei dem 12-50 mm) schlechte Erfahrungen mit offener Blende gemacht habe. Ich muss noch nach Beispielfotos suchen.

VG
Andrea

_________________
Olympus OM-D E-M5 im Nauticam-Gehäuse, Inon D2000w/ Über Wasser: Canon 5D MarkII + 7D - Canon 15-85 mm, 24-105 mm, 50 mm Makro, 100 mm Makro und weitere Spielzeuge.. ;-)

Webseite: http://www.andreaonline.de/ - Reise-/Foto-Blog: http://andreaontour.de/


Nach oben
 Profil  
Mit Zitat antworten  
BeitragVerfasst: Sa 20. Feb 2016, 12:59 
Offline
uwpix team
Benutzeravatar

Registriert: Mi 18. Mai 2005, 19:02
Beiträge: 3126
Wohnort: Bad Homburg
Andiline hat geschrieben:
Wahrmut, weil ich mit dieser Ausrüstung (gerade bei dem 12-50 mm) schlechte Erfahrungen mit offener Blende gemacht habe. Ich muss noch nach Beispielfotos suchen.

VG
Andrea

Offenblende muss ja nicht gleich sein ;-) - da den Fokus präzise zu setzen, ist schon recht anspruchsvoll, auch wenn ich die Bildwirkung häufig sehr ansprechend finde.
Zeige mal Bilder bei offeneren Blenden - mich würde interessieren, wo da das Problem liegt.

_________________
Gruss

Wahrmut

Diverse Canon EOS Kameras| UK-Germany | 2x Sea&Sea 110α - 2x Seacam Seaflash 250 Digital| 8-600mm Glas


Nach oben
 Profil  
Mit Zitat antworten  
BeitragVerfasst: Sa 20. Feb 2016, 13:12 
Offline

Registriert: Mi 13. Jan 2016, 18:48
Beiträge: 31
Andiline hat geschrieben:
Wahrmut, weil ich mit dieser Ausrüstung (gerade bei dem 12-50 mm) schlechte Erfahrungen mit offener Blende gemacht habe. Ich muss noch nach Beispielfotos suchen.

VG
Andrea



Hallo Andrea,

hattest du mit der zweiten Ausrüstung das gleiche Problem? Ich hatte den Beitrag von dir schon gelesen und hatte es so verstanden das du dieses Problem nur mit der ersten Ausrüstung hattest...

Viele Grüße,

Jochen


Nach oben
 Profil  
Mit Zitat antworten  
BeitragVerfasst: Sa 20. Feb 2016, 13:39 
Offline
Benutzeravatar

Registriert: Sa 27. Okt 2007, 15:10
Beiträge: 1781
Wohnort: Kölle
Piscis, mit der ausgewechselten Ausrüstung habe ich weniger Probleme, aber dadurch habe ich mich natürlich an die kleinen Blenden gewöhnt. Ich habe aber zuletzt ziemlich viel Makro fotografiert und da hatte ich das 45 mm Makro drauf. Conny hat ja die gleiche Ausrüstung wie ich und die fotografiert auch mit diesen Blenden beim 12-50 mm. Ich will hier niemanden schocken. :) Vielleicht sollte ich ja auch mal ein bißchen mehr ausprobieren... ;)

VG
Andrea

_________________
Olympus OM-D E-M5 im Nauticam-Gehäuse, Inon D2000w/ Über Wasser: Canon 5D MarkII + 7D - Canon 15-85 mm, 24-105 mm, 50 mm Makro, 100 mm Makro und weitere Spielzeuge.. ;-)

Webseite: http://www.andreaonline.de/ - Reise-/Foto-Blog: http://andreaontour.de/


Nach oben
 Profil  
Mit Zitat antworten  
BeitragVerfasst: Sa 20. Feb 2016, 16:02 
Offline

Registriert: Mi 13. Jan 2016, 18:48
Beiträge: 31
LOL

Ich hab jetzt mal meine Grundeinstellungen etwas überarbeitet und ein paar (erste) Alternativen eingeplant. Ich spiele jetzt immer auf dem trockenen damit rum um später Unterwasser alles im Griff zu haben. Die Einstellmöglichkeiten der E-M1 sind wirklich sehr umfangreich. Wenn ich die wichtigsten Funktionen schon mal vorab eingestellt hab wird es später nur noch kleinere Änderungen geben....

Hier mal die Änderungen:

Zitat:
Modus M - (Vorderes Rad: Blende. Hinteres Rad: Verschlusszeit). Alternativ: A
ISO 200 (bei dunkler Umgebung höher)
Verschlusszeit: 1/125 oder kürzer wenn Sonne im Bild
Blende: F8 oder weiter geöffnet (wenn Sonne im Bild bis F22 schliessen)
Weißabgleich: UW Modus, alles neutral. (Alternativ: WB Auto)
Bildmodus "Vivid". (Alternative: Unterwasser)
Gesichtserkennung: AUS.
Belichtungsmessung: ESP Messmethode.
FN1 Rad Belichtungszeit
Einzelbildmodus mit LF +RAW (also JPG und RAW gleichzeitig), Seitenverhältniss 4:3
Bildstabi: S-IS1 (alle Richtungen)
Autofokus: S-AF, AF Feld Center.
Näherungssensor: EVF ist aus
Blitz: feuert immer, auch eingeklappt - Aufhellblitz (Alternativ: Manueller Blitz reduziert bis 1/64)
Brennweite: ca. 30-40mm voreinstellen!
Bildanzeige: 2 Sekunden


Beim WB hab ich jetzt alles mögliche an Einstellungstipps bekommen. Von "UW WB" über "Auto" zu "Bewölkt". Spielt das wirklich eine soo große Rolle?
Beim Bildmodus bin ich weg von "Unterwasser" auf "Vivid" gegangen. Stand so in obigen Link... Einsprüche dagegen?

Noch ne Fragen: Kann man den "MySet" Einstellungen eigentlich auch einen anderen Namen geben? Also z.B. "UW Macro" oder "UW Wide"?

Grüße,

Jochen


Zuletzt geändert von Piscis am Sa 20. Feb 2016, 20:20, insgesamt 1-mal geändert.

Nach oben
 Profil  
Mit Zitat antworten  
BeitragVerfasst: Sa 20. Feb 2016, 16:43 
Offline
uwpix team
Benutzeravatar

Registriert: Mi 18. Mai 2005, 19:02
Beiträge: 3126
Wohnort: Bad Homburg
Piscis hat geschrieben:
Beim WB hab ich jetzt alles mögliche an Einstellungstipps bekommen. Von "UW WB" über "Auto" zu "Bewölkt". Spielt das wirklich eine soo große Rolle?
Beim Bildmodus bin ich weg von "Unterwasser" auf "Vivid" gegangen. Stand so in obigen Link... Einsprüche dagegen?

Falls du in RAW fotografierst, was ich nur dringend empfehlen kann, ist der voreingestellte WB doch egal.
Ok, um schon UW einen halbwegs vernünftigen Bildeindruck zu bekommen macht es Sinn, den WB 'einigermassen' korrekt einzustellen.
Ich mache das im übrigen nicht anhand der vorgegebenen Presets sondern wähle die °Kelvin händisch - hab damit bessere Erfahrungen gemacht.
Ich weiss allerdings nicht, ob dies die M1 unterstützt.

_________________
Gruss

Wahrmut

Diverse Canon EOS Kameras| UK-Germany | 2x Sea&Sea 110α - 2x Seacam Seaflash 250 Digital| 8-600mm Glas


Nach oben
 Profil  
Mit Zitat antworten  
BeitragVerfasst: Di 23. Feb 2016, 20:10 
Offline

Registriert: Mi 13. Jan 2016, 18:48
Beiträge: 31
Hi Wahrmut,

RAW und JPG gleichzeitig. Aber RAW nur weil es recht einfach geht. Nachbearbeiten wollte ich nicht sooo viel, werde ich aber sicher müssen um das beste rauszuholen. Und nachdem RAW und JPG gleichzeitig geht sehe ich keinen Grund nicht beide Formate gleichzeitig zu speichern. Auf eine 32GB Karte bekomme ich so um die 1200 Bilder.

Hab mal nachgeschaut. Bei den WB Einstellungen gibt es sehr viele vordefinierte Temperaturwerte, aber man kann auch selbst, frei konfigurieren. Da fehlt mir aber zur Zeit definitiv noch die Erfahrung und das Wissen das richtig zu machen. Daher hätte ich zuerst mal auf eine voreingestellte Konfiguration gesetzt. Und da gehen die Empfehlungen von "Unterwasser" über "Bewölkt" zu "WB auto" weit auseinander...

Grüße,

Jochen


Nach oben
 Profil  
Mit Zitat antworten  
BeitragVerfasst: Di 23. Feb 2016, 20:41 
Offline
uwpix team
Benutzeravatar

Registriert: Mi 18. Mai 2005, 19:02
Beiträge: 3126
Wohnort: Bad Homburg
Hallo Jochen,

wenn du Macro fotografierst, ist der WB ein Kinderspiel.
Im Zweifelsfall findest du die Lichttemperatur deiner Blitze heraus und stellst die Kamera auf genau die selbe Temperatur ein.
Bei WW ist es etwas komplizierter, richtet sich (zumindest zum Teil) aber auch wieder nach der Temperatur der Blitze.
Allerdings kann es bei kaltem Blitzlicht (ca. 5500° K) und entsprechender farblicher Anpassung des angeblitzten Vordergrundes sein, dass das Blauwasser nicht blau genug erscheint, bzw. etwas gelbstichig ist.
Für diesen Fall muss man entweder einen Spagat zwischen Vordergrund und Blauwasser machen, oder das Bild selektiv bearbeiten.
Du könntest in letzterem Fall z.B. 2 Versionen des Bildes entwickeln (jeweils für Vorder- und Hintergrund) und diese beiden Bilder als 2 verschiedene Ebenen in PS laden und entsprechend maskieren.
Man kann das Bild aber auch schon in den neueren RAW Konvertern (z.B. LR oder ACR) selektiv bearbeiten und Vorder-/Hintergrund unterschiedlich im WB abstimmen.

_________________
Gruss

Wahrmut

Diverse Canon EOS Kameras| UK-Germany | 2x Sea&Sea 110α - 2x Seacam Seaflash 250 Digital| 8-600mm Glas


Nach oben
 Profil  
Mit Zitat antworten  
BeitragVerfasst: Mi 9. Mär 2016, 21:15 
Offline
Benutzeravatar

Registriert: Sa 31. Mai 2008, 05:56
Beiträge: 296
Ich habe unter Wasser mit Spotmessung die besseren Erfahrungen gemacht als mit ESP.
Bildstabi AUS, der stört nur bei der Auswahl des Bildausschnittes, weil die Kamera absichtliche leichte Schwenks stets als Verwackler interpretiert und versucht, diese auszugleichen.
Blende 8 als Voreinstellung ist die goldene Mitte. Keinesfalls 18 oder 20. Damit arbeite ich fast nie.
Weissabgleich auf Auto, ist aber egal, mach ich in Lightroom.
Schärfe, Farbe etc. alles auf Standard.

Da ich bei meinem Gehäuse den EIN/AUS Schalter nicht durchgeführt habe, ist es wichtig, die Auto-OFF Funktion der Kamera zu deaktivieren, sonst schaltet sie sich nach der voreingestellten Zeit im Gehäuse ab und ich muss das Gehäuse öffnen, um sie wieder einzuschalten. Und das mache ich unter Wasser nur ungern :lol:
Fn1 = ISO

Ich habe mir die oberen beiden "myset" für Landfotografie und die unteren beiden (Eselsbrücke) für unter Wasser konfiguriert.
Die Oly-Gemeinde jammert übrigens, dass sich die "Myset" Einstellungen nicht individuell benennen lassen. So auch ich - Olympus Japan hat mir zurückgeschrieben, dass dies derzeit nicht vorgesehen sei. :-(
Je mehr Anfragen es diesbezüglich gibt, desto bessere Chancen haben wir. Also nervt die Olympus-Heinis ruhig mal!

_________________
Olympus OM-D E-M1, BS-Kinetics Gibson Gehäuse (das erste seiner Art!!), 2 x Subtronic pro160, 2 x Hartenberger 250 hs TTL, Zuiko 8 mm, Zuiko 11-22, 60er mft Makro, H/W TTL-Konverter. FIT LED 2400 UV & WSR. Mittig auf dem Gehäuse: GoPro Hero3 Black.

http://www.jens-hartmann.at
http://www.ig-kaltwasser.at
▄▀▀─▀█▀─█─█───█───█▀▀───█───█─█▀▀─█───▀█▀─█▀▀─█▄─█
─▀▄──█──█─█───█───█▀▀───█─█─█─█▀▀─█────█──█▀▀─█─▀█
▀▀───▀──▀─▀▀▀─▀▀▀─▀▀▀────▀─▀──▀▀▀─▀▀▀──▀──▀▀▀─▀──▀


Nach oben
 Profil  
Mit Zitat antworten  
BeitragVerfasst: Sa 12. Mär 2016, 10:23 
Offline

Registriert: Mi 13. Jan 2016, 18:48
Beiträge: 31
Wie lange hält bei dir dann eine Akku Ladung wenn du auf dauer an hast?

Ich hab den Standby vom Display auf 30 Sekunden und den EVF ganz aus. Die EM1 ist ja megaschnell beim antippen des Auslösers ist das Display ja direkt wieder da...


Nach oben
 Profil  
Mit Zitat antworten  
BeitragVerfasst: Sa 12. Mär 2016, 12:24 
Offline
Benutzeravatar

Registriert: Sa 31. Mai 2008, 05:56
Beiträge: 296
Piscis hat geschrieben:
Wie lange hält bei dir dann eine Akku Ladung wenn du auf dauer an hast?

Ich hab den Standby vom Display auf 30 Sekunden und den EVF ganz aus. Die EM1 ist ja megaschnell beim antippen des Auslösers ist das Display ja direkt wieder da...


Habe die Kamera schon tagelang eingeschaltet gehabt. Sie geht ja trotzdem nach einer definierten Zeit in den Standby, schaltet sich aber nicht mehr komplett aus.

_________________
Olympus OM-D E-M1, BS-Kinetics Gibson Gehäuse (das erste seiner Art!!), 2 x Subtronic pro160, 2 x Hartenberger 250 hs TTL, Zuiko 8 mm, Zuiko 11-22, 60er mft Makro, H/W TTL-Konverter. FIT LED 2400 UV & WSR. Mittig auf dem Gehäuse: GoPro Hero3 Black.

http://www.jens-hartmann.at
http://www.ig-kaltwasser.at
▄▀▀─▀█▀─█─█───█───█▀▀───█───█─█▀▀─█───▀█▀─█▀▀─█▄─█
─▀▄──█──█─█───█───█▀▀───█─█─█─█▀▀─█────█──█▀▀─█─▀█
▀▀───▀──▀─▀▀▀─▀▀▀─▀▀▀────▀─▀──▀▀▀─▀▀▀──▀──▀▀▀─▀──▀


Nach oben
 Profil  
Mit Zitat antworten  
BeitragVerfasst: Di 15. Mär 2016, 12:05 
Offline

Registriert: Mi 13. Jan 2016, 18:48
Beiträge: 31
Achso, dann hab ich dich falsch verstanden.

Die Kamera schaltet sich bei mir nach 1 Stunde komplett aus. Ich denke das ist auch die Werkseinstellung. Wobei der Ein/Aus Schalter beim Olympus Gehäuse ja auch nach außen geführt ist und sich so auch UW ein und ausschalten lässt.

Grüße,

Jochen


Nach oben
 Profil  
Mit Zitat antworten  
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 20 Beiträge ] 

Alle Zeiten sind UTC [ Sommerzeit ]


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Suche nach:
Gehe zu:  
cron
POWERED_BY
Deutsche Übersetzung durch phpBB.de