• uwpix •

UNTERWASSERFOTOGRAFIE
Aktuelle Zeit: Mo 10. Dez 2018, 21:44

Alle Zeiten sind UTC [ Sommerzeit ]




Ein neues Thema erstellen Auf das Thema antworten  [ 4 Beiträge ] 
Autor Nachricht
 Betreff des Beitrags: Server Probleme?
BeitragVerfasst: Mo 3. Okt 2011, 09:55 
Offline
Benutzeravatar

Registriert: Sa 21. Jul 2007, 15:09
Beiträge: 101
Wohnort: Zürich
Hallo UWPIX Admins

kann es sein, dass ihr grössere Serverprobleme habt?
Seit Samstag komme ich nur noch sporadisch auf UWPIX, getestet auf unterschiedlichen PC's mit IE und Chrome aus verschiedenen Netzen.

Danke und Gruss

René

_________________
Aktuell: Oly OM-D E-M10mk2 im Nauticam Gehäuse und 2* Inon Z-240
Oly 12-50mm · 60mm macro · Nauticam WWL-1 · Nauticam CMC-2
Old: Oly PEN E-PL5 im Oly Gehäuse Oly 9-18mm · 14-42mm · Pana 8mm · 45mm macro
Very-Old: Nikon D80 · SEALUX CD80 · GV-150 · Dom&Makroport · Sea&Sea YS-250pro
Nikkor AF-S 60mm · Nikkor AF-S VR 105 mm · Tokina AT-X 12-24mm · Tokina AT-X 10-17mm


Nach oben
 Profil  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Server Probleme?
BeitragVerfasst: Mo 3. Okt 2011, 10:22 
Offline

Registriert: Di 15. Feb 2011, 11:33
Beiträge: 48
Wohnort: Bern / Schweiz
Hallo zusammen

auch bei mir läuft's nicht 'rund' :work2: eventuell ein Schweiz-Deutschland-Problem - siehe Steuerabkommen, Nordanflug Zürich ...usw... :devil: :wink:


Gruss Jürg

_________________
Canon 7D im Hugyfot - 60er und 100er Makro von Canon, 10-17 Fisheye und 12-24 Weitwinkel von Tokina, Subsee +5 & +10 - Sola 600 Photo und 2 x S 2000 von Inon
Canon Legria G10 im Bluefin von Light&Motion, 2 x Sola 2000 Video, GoPro BlackEdition als WW obendrauf

http://www.molamola.ch


Nach oben
 Profil  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Server Probleme?
BeitragVerfasst: Mo 3. Okt 2011, 10:47 
Offline

Registriert: Mi 15. Mär 2006, 18:48
Beiträge: 239
Wohnort: Wien
bei mir gings zumindest heute nicht. hat da jemand vergessen, die domaingebühr für oktober zu bezahlen?

:step:

LG
johannes

_________________
http://www.heli-dive.org
SUDAN 2013 ONLINE
PAPUA NEUGUINEA 2013 ONLINE

Modell Helicopter - Underwater Photo

CANON 5D Mk III
UK-GERMANY


Nach oben
 Profil  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Server Probleme?
BeitragVerfasst: Mo 3. Okt 2011, 11:52 
Offline
Benutzeravatar

Registriert: Sa 22. Jan 2005, 10:38
Beiträge: 1968
Wohnort: Confoederatio Helvetica
Hallo zusammen

Dadurch, dass uwpix sich einen Server mit anderen Domain-Inhabern teilt und uwpix eben nicht auf einem eigenen "dedicated Server" läuft, wirken sich Probleme bei anderen unter Umständen auch auf uwpix aus. In der Regel werden diese Probleme aber sehr schnell behoben.

Heute morgen hatte ich auch noch Erreichbarkeitsprobleme, jetzt um die Mittagszeit aber nicht mehr.

Grüsse

_________________
André

Canon EOS 10D im Sealux ¦ Canon EOS 7D im Subal mit Ivo-Verhüterli für den Dome, 14mm, 50mm und 18-50mm Sigma, 100mm Canon, 12-24mm und 10-17mm Fisheye Tokina, 2x Z220F


Nach oben
 Profil  
Mit Zitat antworten  
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 4 Beiträge ] 

Alle Zeiten sind UTC [ Sommerzeit ]


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Suche nach:
Gehe zu:  
cron
POWERED_BY
Deutsche Übersetzung durch phpBB.de